<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188 - Radio 1 Alvear</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://unoalvear.com/xmlrpc.php" />
    <meta property="og:image" content="http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg" /><meta name="author" content="Francisco Velasco">
<link rel="icon" type="image/png" href="http://unoalvear.com/wp-content/uploads/2016/08/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188 - Radio 1 Alvear" />
<meta property="og:description" content="En el marco de la fiesta de la ganadería  20171, el gobernador Alfredo Cornejo ratificó su compromiso de licitar “con fondos propios” el acueducto Bowen-Canalejas, anunció que “en pocas semanas se asfaltan 10 kilómetros desde Soitué en la ruta 188 (de 21 kms con base de imprimación), consolidó su idea de bajar el impuesto a &hellip;" />
<meta property="og:url" content="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" />
<meta property="og:site_name" content="Radio 1 Alvear" />
<meta property="article:publisher" content="https://www.facebook.com/unoalvear" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2017-05-14T00:42:42+00:00" />
<meta property="article:modified_time" content="2017-05-14T01:11:47+00:00" />
<meta property="og:updated_time" content="2017-05-14T01:11:47+00:00" />
<meta property="og:image" content="http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el marco de la fiesta de la ganadería  20171, el gobernador Alfredo Cornejo ratificó su compromiso de licitar “con fondos propios” el acueducto Bowen-Canalejas, anunció que “en pocas semanas se asfaltan 10 kilómetros desde Soitué en la ruta 188 (de 21 kms con base de imprimación), consolidó su idea de bajar el impuesto a [&hellip;]" />
<meta name="twitter:title" content="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188 - Radio 1 Alvear" />
<meta name="twitter:site" content="@unoalvear" />
<meta name="twitter:image" content="http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg" />
<meta name="twitter:creator" content="@unoalvear" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; Feed" href="http://unoalvear.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; RSS de los comentarios" href="http://unoalvear.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188 RSS de los comentarios" href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unoalvear.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://unoalvear.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://unoalvear.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://unoalvear.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://unoalvear.com/wp-content/plugins/bloom/css/style.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://unoalvear.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unoalvear.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unoalvear.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://unoalvear.com/?p=28990' />
<link rel="alternate" type="application/json+oembed" href="http://unoalvear.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unoalvear.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F&#038;format=xml" />
<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://unoalvear.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://unoalvear.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/unoalvear.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/unoalvear.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b90504";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3667630786464459",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-28990 single-format-standard et_bloom cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188 unknown wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a></li>
<li id="menu-item-21399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li id="menu-item-21403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li id="menu-item-21404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://unoalvear.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Domingo, Mayo 14, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://unoalvear.com/">
            <img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-hd-300x152.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
            <span class="td-visual-hidden">Radio 1 Alvear</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="contenedor-radio">
		<div class="imagen-transmision" style="float: left; width: 200px; height: 60px;">
		<a href="http://unoalvear.com/radio-1-alvear-online.html" target="_blank">
			<img height="60" src="http://unoalvear.com/wp-content/uploads/2017/03/transmicion-radio-uno-01-1.png" style="height: 60px; float: right; margin: 0px; margin-top: 25px; margin-left: 170px;" />
		</a>
		</div>
		<div class="contenedor-seleccion-radio">
			<div class="escuchanos">
				ESCUCHANOS ONLINE
			</div>
			<div class="opciones-escuchar">
				<a href="http://unoalvear.com/radio-1-alvear-online.html" target="_blank">
				<span>RADIO </span>
					1
				</a>
				<a href="http://unoalvear.com/radio-2-alvear-online.html" target="_blank">
					<span>RADIO </span>
					2
				</a>
				<a href="http://www.ustream.tv/channel/radio-34" target="_blank">
					<span>RADIO </span>
					3
				</a>
			</div>
		</div>
<div class="contenedor-play">
<a href="http://unoalvear.com/radio-1-alvear-online.html" target="_blank">
			<img src="http://unoalvear.com/wp-content/uploads/2016/08/icono-play.png" alt="">
</a>
		</div>
	</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://unoalvear.com/">
			<img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://unoalvear.com/">
			<img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-hd-300x152.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5917f5ca1968d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5917f5ca1968d" ><script>var block_td_uid_2_5917f5ca1968d = new tdBlock();
block_td_uid_2_5917f5ca1968d.id = "td_uid_2_5917f5ca1968d";
block_td_uid_2_5917f5ca1968d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5917f5ca1968d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5917f5ca1968d.td_column_number = "3";
block_td_uid_2_5917f5ca1968d.block_type = "td_block_mega_menu";
block_td_uid_2_5917f5ca1968d.post_count = "5";
block_td_uid_2_5917f5ca1968d.found_posts = "5740";
block_td_uid_2_5917f5ca1968d.header_color = "";
block_td_uid_2_5917f5ca1968d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5917f5ca1968d.max_num_pages = "1148";
tdBlocksArray.push(block_td_uid_2_5917f5ca1968d);
</script><div id=td_uid_2_5917f5ca1968d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" rel="bookmark" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/costillares-218x150.jpg" alt="" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" rel="bookmark" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188">Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/Andes-218x150.jpg" alt="" title="Andes va por la hazaña que ningún club de Alvear logró"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró">Andes va por la hazaña que ningún club de Alvear logró</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/cornejo-padre-218x150.jpg" alt="" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;">Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"><img width="218" height="143" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2012/05/terneros-12.jpg" alt="" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera">Horacio Favero se quedó con el premio mayor de la Expo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/reclamo-las-necesidades-del-sector-ganadero/" rel="bookmark" title="El reclamo y las necesidades del sector ganadero"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/terneros-218x150.jpg" alt="" title="El reclamo y las necesidades del sector ganadero"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/reclamo-las-necesidades-del-sector-ganadero/" rel="bookmark" title="El reclamo y las necesidades del sector ganadero">El reclamo y las necesidades del sector ganadero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5917f5ca1968d" data-td_block_id="td_uid_2_5917f5ca1968d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5917f5ca1968d" data-td_block_id="td_uid_2_5917f5ca1968d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5917f5ca227f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5917f5ca227f8" ><script>var block_td_uid_3_5917f5ca227f8 = new tdBlock();
block_td_uid_3_5917f5ca227f8.id = "td_uid_3_5917f5ca227f8";
block_td_uid_3_5917f5ca227f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5917f5ca227f8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5917f5ca227f8.td_column_number = "3";
block_td_uid_3_5917f5ca227f8.block_type = "td_block_mega_menu";
block_td_uid_3_5917f5ca227f8.post_count = "5";
block_td_uid_3_5917f5ca227f8.found_posts = "2675";
block_td_uid_3_5917f5ca227f8.header_color = "";
block_td_uid_3_5917f5ca227f8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5917f5ca227f8.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_3_5917f5ca227f8);
</script><div id=td_uid_3_5917f5ca227f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/se-presentan-las-categorias-tradicionales-junin/" rel="bookmark" title="Se presentan las Categorías Tradicionales en Junín"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1895-218x150.jpg" alt="" title="Se presentan las Categorías Tradicionales en Junín"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/se-presentan-las-categorias-tradicionales-junin/" rel="bookmark" title="Se presentan las Categorías Tradicionales en Junín">Se presentan las Categorías Tradicionales en Junín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/11/andes-juega-partido-vuelta-la-final-del-federal-c/" rel="bookmark" title="Andes juega su partido de vuelta por la final del Federal C"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/18426913_10213534670949926_1115063379_o-218x150.jpg" alt="" title="Andes juega su partido de vuelta por la final del Federal C"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/11/andes-juega-partido-vuelta-la-final-del-federal-c/" rel="bookmark" title="Andes juega su partido de vuelta por la final del Federal C">Andes juega su partido de vuelta por la final del Federal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/07/andes-gano-ultimo-suspiro-va-ventaja-rivadavia/" rel="bookmark" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/goldeandessanchez-218x150.jpg" alt="" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/07/andes-gano-ultimo-suspiro-va-ventaja-rivadavia/" rel="bookmark" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia">Andes ganó con el último suspiro y va con ventaja a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/07/ignacio-gili-finalizo-3o-la-titan-desert-2017/" rel="bookmark" title="Ignacio Gili finalizó 3º en la Titan Desert 2017"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/ignaciogili-218x150.jpg" alt="" title="Ignacio Gili finalizó 3º en la Titan Desert 2017"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/07/ignacio-gili-finalizo-3o-la-titan-desert-2017/" rel="bookmark" title="Ignacio Gili finalizó 3º en la Titan Desert 2017">Ignacio Gili finalizó 3º en la Titan Desert 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/04/otra-vez-terna-arbitral-san-juan-andes-la-libertad/" rel="bookmark" title="Otra vez terna arbitral de San Juan para Andes-La Libertad"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/04/Andes-J.Newbery-218x150.jpg" alt="" title="Otra vez terna arbitral de San Juan para Andes-La Libertad"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/04/otra-vez-terna-arbitral-san-juan-andes-la-libertad/" rel="bookmark" title="Otra vez terna arbitral de San Juan para Andes-La Libertad">Otra vez terna arbitral de San Juan para Andes-La Libertad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5917f5ca227f8" data-td_block_id="td_uid_3_5917f5ca227f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5917f5ca227f8" data-td_block_id="td_uid_3_5917f5ca227f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5917f5ca2a4a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5917f5ca2a4a7" ><script>var block_td_uid_4_5917f5ca2a4a7 = new tdBlock();
block_td_uid_4_5917f5ca2a4a7.id = "td_uid_4_5917f5ca2a4a7";
block_td_uid_4_5917f5ca2a4a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5917f5ca2a4a7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5917f5ca2a4a7.td_column_number = "3";
block_td_uid_4_5917f5ca2a4a7.block_type = "td_block_mega_menu";
block_td_uid_4_5917f5ca2a4a7.post_count = "5";
block_td_uid_4_5917f5ca2a4a7.found_posts = "1662";
block_td_uid_4_5917f5ca2a4a7.header_color = "";
block_td_uid_4_5917f5ca2a4a7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5917f5ca2a4a7.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_4_5917f5ca2a4a7);
</script><div id=td_uid_4_5917f5ca2a4a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/auto-impacto-poste-luz/" rel="bookmark" title="Auto impactó contra un poste del tendido eléctrico"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/accidente-218x150.jpg" alt="" title="Auto impactó contra un poste del tendido eléctrico"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/auto-impacto-poste-luz/" rel="bookmark" title="Auto impactó contra un poste del tendido eléctrico">Auto impactó contra un poste del tendido eléctrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/12/abuso-villa-atuel-uno-los-detenidos-la-carcel-los-otros-tres-prision-domiciliaria/" rel="bookmark" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/boliche-218x150.jpg" alt="" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/12/abuso-villa-atuel-uno-los-detenidos-la-carcel-los-otros-tres-prision-domiciliaria/" rel="bookmark" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria">Abuso en Villa Atuel: uno de los detenidos a la Cárcel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/11/accidente-calle-centenario-rivadavia/" rel="bookmark" title="Accidente en calle Centenario y Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/18426161_10213534109615893_2013953126_o-218x150.jpg" alt="" title="Accidente en calle Centenario y Rivadavia"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/11/accidente-calle-centenario-rivadavia/" rel="bookmark" title="Accidente en calle Centenario y Rivadavia">Accidente en calle Centenario y Rivadavia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/09/cuarto-hombre-fue-detenido-presunto-abuso-sexual-una-joven/" rel="bookmark" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/02/COMISARIA2-218x150.jpg" alt="" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/09/cuarto-hombre-fue-detenido-presunto-abuso-sexual-una-joven/" rel="bookmark" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven">Un cuarto hombre fue detenido por el presunto abuso sexual a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/09/accidente-pleno-centro-la-ciudad/" rel="bookmark" title="Falleció la abuela atropellada en el centro de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/Image0-218x150.jpg" alt="" title="Falleció la abuela atropellada en el centro de la ciudad"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/09/accidente-pleno-centro-la-ciudad/" rel="bookmark" title="Falleció la abuela atropellada en el centro de la ciudad">Falleció la abuela atropellada en el centro de la ciudad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5917f5ca2a4a7" data-td_block_id="td_uid_4_5917f5ca2a4a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5917f5ca2a4a7" data-td_block_id="td_uid_4_5917f5ca2a4a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://unoalvear.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 62856
       ,lang        : "es"
       ,slot        : '.post .td-post-content > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay: 0}}
       ,css         : "margin: 0px 0px 26px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>



    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://unoalvear.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" itemprop="url" href="http://unoalvear.com/categoria/sociedad/"><span itemprop="title">Sociedad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"><meta itemprop="url" content = "http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/">Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28990" class="post-28990 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://unoalvear.com/categoria/sociedad/">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-14T00:42:42+00:00" >14 Mayo, 2017</time></span>                    <div class="td-post-comments"><a href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188&url=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F&via=unoalvear"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/&amp;media=http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg&description=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188%20-%20http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://unoalvear.com/wp-content/uploads/2017/05/costillares-696x522.jpg" alt="" title="costillares"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>En el marco de la fiesta de la ganadería  20171, el gobernador Alfredo Cornejo ratificó su compromiso de licitar “con fondos propios” el acueducto Bowen-Canalejas, anunció que “en pocas semanas se asfaltan 10 kilómetros desde Soitué en la ruta 188 (de 21 kms con base de imprimación), consolidó su idea de bajar el impuesto a los Ingresos Brutos y entregó 4 móviles policiales y tres motos para llegar a los lugares mas alejados para el control de la Salud de la gente.</p>
<p>Cornejo reflotó el corte de cintas del Matadero Municipal del año pasado, que en un 90 % la hizo la gestión anterior, que permite la faena de ganado menor en el departamento, dentro de su discurso de poco mas de media hora en el almuerzo de la 36 Fiesta Nacional de la Ganadería de Zonas Aridas en un mediodía a pleno sol.</p>
<p>El acueducto desde Bowen a Canalejas precisó que “el 15 de junio se abrirán los sobres” cuyo logró permitirá “potenciar de manera notable todo el sector ya que beneficiará casi un millón de hectáreas con 180 productores involucrados con una red primaria y secundaria de casi 500 kilómetros de longitud..”</p>
<p>Sobre la ruta 188, que tiene su vinculación entre Alvear y Malargüe, manifestó que “aparte Vialidad Nacional continúa trabajando en el mantenimiento de la parte de tierra”.</p>
<p>En cuanto al desarrollo del sector ganadero añadió que “el aportaremos al sector productivo para la financiación de distintos programas de mejoramiento de la actividad, entre los que están Plan Toro, Plan Vaca, el mejoramiento genético, Plan forrajero provincial y Destete precoz, que recientemente se ha puesto en marcha con una inversión de 30 millones de pesos..”.</p>
<p>En tono conciliador puntualizó que “es el comercio, el campo y la industria los que generan la riqueza y el empleo genuino, por eso sostengo que hay que proveerlos de buenas condiciones para desarrollarse, como ocurre, por ejemplo, con las líneas de crédito para malla antigranizo y riego sub arbóreo que el Fondo para la Transformación y el Crecimiento ofrece a tasas accesibles o  incluso apoyando desde el arranque, con herramientas como el Programa Mendoza Emprende.</p>
<p>Sobre la rebaja de impuestos lanzó que “por primera vez desde el regreso a la democracia, Mendoza ha podido hacer una quita de impuestos, algo que muchas veces se declamaba pero que jamás se hacía. Incluso no hemos esperado al próximo presupuesto para seguir adelante con la tarea, como muestra el caso de la reducción de las alícuotas para la compra de maquinarias agrícolas o la baja en los ingresos brutos para los créditos hipotecarios”.</p>
<p>Sobre la continuidad de las obras en el departamento resumió que &#8220;ya tiene un avance del 60% y la Unidad de Diagnóstico Intensivo de Bowen, que se volvió a licitar y ya está en marcha. Hay que recordar que estos proyectos se encontraban paralizados al momento de hacernos cargo del gobierno y hoy están en obra, con una inversión en conjunto que demanda $38 millones&#8221;.</p>
<p>Cornejo cristalizó un anhelo del director del Hospital local, Fabio Gómez Parra, al ratificar su compromiso para &#8220;construir la nueva guardia al que hace 20 años aproximadamente no se le hacía nada&#8221;.</p>
<p>&nbsp;</p>
<div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_2_fields">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Recibí las noticias en tu email.</h2><p>Dejanos tu email y te enviaremos las noticias más importantes a tu email para que no te pierdas nada.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Nombre" maxlength="50">
							</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="4ead42b18c" data-page_id="28990" data-account="guillekozub" data-disable_dbl_optin="disable" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SUSCRIBIRME</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Listo, ya guardamos tu email, gracias por ser parte de la comunidad de Radio Uno Alvear.</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188&url=http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F&via=unoalvear"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/&amp;media=http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg&description=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Licitan+acueducto+desde+Bowen+y+asfaltar%C3%A1n+10+kms+de+la+188%20-%20http%3A%2F%2Funoalvear.com%2F2017%2F05%2F14%2Fcornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" data-text="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/">Andes va por la hazaña que ningún club de Alvear logró</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://unoalvear.com/2017/05/14/se-presentan-las-categorias-tradicionales-junin/">Se presentan las Categorías Tradicionales en Junín</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://unoalvear.com/author/francisco/">Francisco Velasco</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francisco Velasco"></span><meta itemprop="datePublished" content="2017-05-14T00:42:42+00:00"><meta itemprop="dateModified" content="2017-05-14T01:11:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png"></span><meta itemprop="name" content="Radio 1 Alvear"></span><meta itemprop="headline " content="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unoalvear.com/wp-content/uploads/2017/05/costillares.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5917f5ca431ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5917f5ca431ec" ><script>var block_td_uid_8_5917f5ca431ec = new tdBlock();
block_td_uid_8_5917f5ca431ec.id = "td_uid_8_5917f5ca431ec";
block_td_uid_8_5917f5ca431ec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5917f5ca431ec_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28990,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5917f5ca431ec.td_column_number = "3";
block_td_uid_8_5917f5ca431ec.block_type = "td_block_related_posts";
block_td_uid_8_5917f5ca431ec.post_count = "3";
block_td_uid_8_5917f5ca431ec.found_posts = "5739";
block_td_uid_8_5917f5ca431ec.header_color = "";
block_td_uid_8_5917f5ca431ec.ajax_pagination_infinite_stop = "";
block_td_uid_8_5917f5ca431ec.max_num_pages = "1913";
tdBlocksArray.push(block_td_uid_8_5917f5ca431ec);
</script><h4 class="td-related-title"><a id="td_uid_9_5917f5ca44681" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5917f5ca431ec" href="#">Artículo relacionados</a><a id="td_uid_10_5917f5ca44718" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5917f5ca431ec" href="#">Más del autor</a></h4><div id=td_uid_8_5917f5ca431ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/Andes-218x150.jpg" alt="" title="Andes va por la hazaña que ningún club de Alvear logró"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró">Andes va por la hazaña que ningún club de Alvear logró</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/cornejo-padre-218x150.jpg" alt="" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;">Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"><img width="218" height="143" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2012/05/terneros-12.jpg" alt="" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera">Horacio Favero se quedó con el premio mayor de la Expo Ganadera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5917f5ca431ec" data-td_block_id="td_uid_8_5917f5ca431ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5917f5ca431ec" data-td_block_id="td_uid_8_5917f5ca431ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://unoalvear.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9f7e1b83e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><a href="http://koiron.com"><img src="http://unoalvear.com/wp-content/banners/banner-koiron.gif" width="100%" /></a>
</div><aside class="widget widget_text">			<div class="textwidget"><iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Funoalvear&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%" ></iframe> <iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-2-alvear%2F269769016380601&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%"></iframe> <iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRadio3Alvear&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%" ></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.dipaolomaderas.com.ar/">
<img src="http://unoalvear.com/wp-content/uploads/2016/08/depaolomad.jpg" width="100%" >
</a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UNO - Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3667630786464459"
     data-ad-slot="8202800921"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://unoalvear.com/wp-content/uploads/2016/08/14009961_10209818720858340_1684181194_n.jpg" width="100%" /></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://unoalvear.com/"><img class="td-retina-data" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>96.9 Radio 1 Alvear <br/>
Chapeaurouge 1.910, General Alvear, Mendoza, Argentina<br/>
Teléfonos (+54) 2625 423856/425325 | 2625 401746<div class="footer-email-wrap">Contáctanos: <a href="mailto:radio1alvear@gmail.com">radio1alvear@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5917f5ca5640e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5917f5ca5640e" ><script>var block_td_uid_13_5917f5ca5640e = new tdBlock();
block_td_uid_13_5917f5ca5640e.id = "td_uid_13_5917f5ca5640e";
block_td_uid_13_5917f5ca5640e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5917f5ca5640e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5917f5ca5640e.td_column_number = "3";
block_td_uid_13_5917f5ca5640e.block_type = "td_block_mega_menu";
block_td_uid_13_5917f5ca5640e.post_count = "5";
block_td_uid_13_5917f5ca5640e.found_posts = "5740";
block_td_uid_13_5917f5ca5640e.header_color = "";
block_td_uid_13_5917f5ca5640e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5917f5ca5640e.max_num_pages = "1148";
tdBlocksArray.push(block_td_uid_13_5917f5ca5640e);
</script><div id=td_uid_13_5917f5ca5640e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" rel="bookmark" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/costillares-218x150.jpg" alt="" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188/" rel="bookmark" title="Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188">Licitan acueducto desde Bowen y asfaltarán 10 kms de la 188</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/Andes-218x150.jpg" alt="" title="Andes va por la hazaña que ningún club de Alvear logró"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/andes-va-la-hazana-ningun-club-alvear-logro/" rel="bookmark" title="Andes va por la hazaña que ningún club de Alvear logró">Andes va por la hazaña que ningún club de Alvear logró</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/cornejo-padre-218x150.jpg" alt="" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/cornejo-atuel-lo-la-pampa-una-montada-mentida-historica/" rel="bookmark" title="Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;">Río Atuel: &#8220;La Pampa hizo una montada mentida histórica&#8230;&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"><img width="218" height="143" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2012/05/terneros-12.jpg" alt="" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/horacio-favero-se-quedo-premio-mayor-la-expo-ganadera/" rel="bookmark" title="Horacio Favero se quedó con el premio mayor de la Expo Ganadera">Horacio Favero se quedó con el premio mayor de la Expo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/reclamo-las-necesidades-del-sector-ganadero/" rel="bookmark" title="El reclamo y las necesidades del sector ganadero"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/terneros-218x150.jpg" alt="" title="El reclamo y las necesidades del sector ganadero"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/reclamo-las-necesidades-del-sector-ganadero/" rel="bookmark" title="El reclamo y las necesidades del sector ganadero">El reclamo y las necesidades del sector ganadero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5917f5ca5640e" data-td_block_id="td_uid_13_5917f5ca5640e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5917f5ca5640e" data-td_block_id="td_uid_13_5917f5ca5640e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5917f5ca5c266_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5917f5ca5c266" ><script>var block_td_uid_14_5917f5ca5c266 = new tdBlock();
block_td_uid_14_5917f5ca5c266.id = "td_uid_14_5917f5ca5c266";
block_td_uid_14_5917f5ca5c266.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5917f5ca5c266_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5917f5ca5c266.td_column_number = "3";
block_td_uid_14_5917f5ca5c266.block_type = "td_block_mega_menu";
block_td_uid_14_5917f5ca5c266.post_count = "5";
block_td_uid_14_5917f5ca5c266.found_posts = "2675";
block_td_uid_14_5917f5ca5c266.header_color = "";
block_td_uid_14_5917f5ca5c266.ajax_pagination_infinite_stop = "";
block_td_uid_14_5917f5ca5c266.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_14_5917f5ca5c266);
</script><div id=td_uid_14_5917f5ca5c266 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/14/se-presentan-las-categorias-tradicionales-junin/" rel="bookmark" title="Se presentan las Categorías Tradicionales en Junín"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1895-218x150.jpg" alt="" title="Se presentan las Categorías Tradicionales en Junín"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/14/se-presentan-las-categorias-tradicionales-junin/" rel="bookmark" title="Se presentan las Categorías Tradicionales en Junín">Se presentan las Categorías Tradicionales en Junín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/11/andes-juega-partido-vuelta-la-final-del-federal-c/" rel="bookmark" title="Andes juega su partido de vuelta por la final del Federal C"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/18426913_10213534670949926_1115063379_o-218x150.jpg" alt="" title="Andes juega su partido de vuelta por la final del Federal C"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/11/andes-juega-partido-vuelta-la-final-del-federal-c/" rel="bookmark" title="Andes juega su partido de vuelta por la final del Federal C">Andes juega su partido de vuelta por la final del Federal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/07/andes-gano-ultimo-suspiro-va-ventaja-rivadavia/" rel="bookmark" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/goldeandessanchez-218x150.jpg" alt="" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/07/andes-gano-ultimo-suspiro-va-ventaja-rivadavia/" rel="bookmark" title="Andes ganó con el último suspiro y va con ventaja a Rivadavia">Andes ganó con el último suspiro y va con ventaja a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/07/ignacio-gili-finalizo-3o-la-titan-desert-2017/" rel="bookmark" title="Ignacio Gili finalizó 3º en la Titan Desert 2017"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/ignaciogili-218x150.jpg" alt="" title="Ignacio Gili finalizó 3º en la Titan Desert 2017"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/07/ignacio-gili-finalizo-3o-la-titan-desert-2017/" rel="bookmark" title="Ignacio Gili finalizó 3º en la Titan Desert 2017">Ignacio Gili finalizó 3º en la Titan Desert 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/04/otra-vez-terna-arbitral-san-juan-andes-la-libertad/" rel="bookmark" title="Otra vez terna arbitral de San Juan para Andes-La Libertad"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/04/Andes-J.Newbery-218x150.jpg" alt="" title="Otra vez terna arbitral de San Juan para Andes-La Libertad"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/04/otra-vez-terna-arbitral-san-juan-andes-la-libertad/" rel="bookmark" title="Otra vez terna arbitral de San Juan para Andes-La Libertad">Otra vez terna arbitral de San Juan para Andes-La Libertad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5917f5ca5c266" data-td_block_id="td_uid_14_5917f5ca5c266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5917f5ca5c266" data-td_block_id="td_uid_14_5917f5ca5c266"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5917f5ca624dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5917f5ca624dd" ><script>var block_td_uid_15_5917f5ca624dd = new tdBlock();
block_td_uid_15_5917f5ca624dd.id = "td_uid_15_5917f5ca624dd";
block_td_uid_15_5917f5ca624dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5917f5ca624dd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5917f5ca624dd.td_column_number = "3";
block_td_uid_15_5917f5ca624dd.block_type = "td_block_mega_menu";
block_td_uid_15_5917f5ca624dd.post_count = "5";
block_td_uid_15_5917f5ca624dd.found_posts = "1662";
block_td_uid_15_5917f5ca624dd.header_color = "";
block_td_uid_15_5917f5ca624dd.ajax_pagination_infinite_stop = "";
block_td_uid_15_5917f5ca624dd.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_15_5917f5ca624dd);
</script><div id=td_uid_15_5917f5ca624dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/13/auto-impacto-poste-luz/" rel="bookmark" title="Auto impactó contra un poste del tendido eléctrico"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/accidente-218x150.jpg" alt="" title="Auto impactó contra un poste del tendido eléctrico"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/13/auto-impacto-poste-luz/" rel="bookmark" title="Auto impactó contra un poste del tendido eléctrico">Auto impactó contra un poste del tendido eléctrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/12/abuso-villa-atuel-uno-los-detenidos-la-carcel-los-otros-tres-prision-domiciliaria/" rel="bookmark" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/boliche-218x150.jpg" alt="" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/12/abuso-villa-atuel-uno-los-detenidos-la-carcel-los-otros-tres-prision-domiciliaria/" rel="bookmark" title="Abuso en Villa Atuel: uno de los detenidos a la Cárcel y los otros tres con prisión domiciliaria">Abuso en Villa Atuel: uno de los detenidos a la Cárcel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/11/accidente-calle-centenario-rivadavia/" rel="bookmark" title="Accidente en calle Centenario y Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/18426161_10213534109615893_2013953126_o-218x150.jpg" alt="" title="Accidente en calle Centenario y Rivadavia"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/11/accidente-calle-centenario-rivadavia/" rel="bookmark" title="Accidente en calle Centenario y Rivadavia">Accidente en calle Centenario y Rivadavia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/09/cuarto-hombre-fue-detenido-presunto-abuso-sexual-una-joven/" rel="bookmark" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/02/COMISARIA2-218x150.jpg" alt="" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/09/cuarto-hombre-fue-detenido-presunto-abuso-sexual-una-joven/" rel="bookmark" title="Un cuarto hombre fue detenido por el presunto abuso sexual a una joven">Un cuarto hombre fue detenido por el presunto abuso sexual a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/05/09/accidente-pleno-centro-la-ciudad/" rel="bookmark" title="Falleció la abuela atropellada en el centro de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/05/Image0-218x150.jpg" alt="" title="Falleció la abuela atropellada en el centro de la ciudad"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/05/09/accidente-pleno-centro-la-ciudad/" rel="bookmark" title="Falleció la abuela atropellada en el centro de la ciudad">Falleció la abuela atropellada en el centro de la ciudad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5917f5ca624dd" data-td_block_id="td_uid_15_5917f5ca624dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5917f5ca624dd" data-td_block_id="td_uid_15_5917f5ca624dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <a href="http://koiron.com"> <img src="http://unoalvear.com/wp-content/uploads/2016/08/koiron-footer.png";/></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5917f5ca6d765
    -->

    <script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/unoalvear.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/unoalvear.com\/2017\/05\/14\/cornejo-anuncio-acueducto-desde-bowen-asfaltara-10-kms-la-ruta-188\/","stats_nonce":"ddf867d95b","subscribe_nonce":"5c8628a6f3","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://unoalvear.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://unoalvear.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-11281309-1', 'auto');
 ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '292934614124014',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
   window.smartlook||(function(d) {
   var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
   var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
   c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
   })(document);
   smartlook('init', 'd4e7b535ff055793962e0288bb03157bdcd25ec4');
</script>

</body>
</html>