<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Este miércoles arranca la 18va. Vuelta Ciclista de Alvear | Radio 1 Alvear</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://unoalvear.com/xmlrpc.php" />
    <meta property="og:image" content="http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg" /><meta name="author" content="Francisco Velasco">
<link rel="icon" type="image/png" href="http://unoalvear.com/wp-content/uploads/2016/08/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; Feed" href="http://unoalvear.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; RSS de los comentarios" href="http://unoalvear.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio 1 Alvear &raquo; Este miércoles arranca la 18va. Vuelta Ciclista de Alvear RSS de los comentarios" href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unoalvear.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://unoalvear.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://unoalvear.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://unoalvear.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://unoalvear.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unoalvear.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unoalvear.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1' href='http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/' />
<link rel='next' title='Vuelco de un camión cargado con ladrillos en Bowen' href='http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" />
<link rel='shortlink' href='http://unoalvear.com/?p=27891' />
<link rel="alternate" type="application/json+oembed" href="http://unoalvear.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unoalvear.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F&#038;format=xml" />
<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://unoalvear.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://unoalvear.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/unoalvear.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/unoalvear.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b90504";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27891 single-format-standard et_bloom este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a></li>
<li id="menu-item-21399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li id="menu-item-21403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li id="menu-item-21404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li id="menu-item-22121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://unoalvear.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, Marzo 28, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://unoalvear.com/">
            <img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-hd-300x152.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
            <span class="td-visual-hidden">Radio 1 Alvear</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="contenedor-radio">
		<div class="contenedor-seleccion-radio">
			<div class="escuchanos">
				ESCUCHANOS ONLINE
			</div>
			<div class="opciones-escuchar">
				<a href="http://unoalvear.com/radio-1-alvear-online.html" target="_blank">
				<span>RADIO </span>
					1
				</a>
				<a href="http://unoalvear.com/radio-2-alvear-online.html" target="_blank">
					<span>RADIO </span>
					2
				</a>
				<a href="http://www.ustream.tv/channel/radio-34" target="_blank">
					<span>RADIO </span>
					3
				</a>
			</div>
		</div>
<div class="contenedor-play">
<a href="http://unoalvear.com/radio-1-alvear-online.html" target="_blank">
			<img src="http://unoalvear.com/wp-content/uploads/2016/08/icono-play.png" alt="">
</a>
		</div>
	</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://unoalvear.com/">
			<img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://unoalvear.com/">
			<img class="td-retina-data" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-hd-300x152.png" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58dae654b7158_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58dae654b7158" ><script>var block_td_uid_2_58dae654b7158 = new tdBlock();
block_td_uid_2_58dae654b7158.id = "td_uid_2_58dae654b7158";
block_td_uid_2_58dae654b7158.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58dae654b7158_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58dae654b7158.td_column_number = "3";
block_td_uid_2_58dae654b7158.block_type = "td_block_mega_menu";
block_td_uid_2_58dae654b7158.post_count = "5";
block_td_uid_2_58dae654b7158.found_posts = "5688";
block_td_uid_2_58dae654b7158.header_color = "";
block_td_uid_2_58dae654b7158.ajax_pagination_infinite_stop = "";
block_td_uid_2_58dae654b7158.max_num_pages = "1138";
tdBlocksArray.push(block_td_uid_2_58dae654b7158);
</script><div id=td_uid_2_58dae654b7158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" rel="bookmark" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/prologo1-218x150.jpg" alt="" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" rel="bookmark" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear">Este miércoles arranca la 18va. Vuelta Ciclista de Alvear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/okok-218x150.jpg" alt="" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2016/10/granizo2-218x150.jpg" alt="" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua">Piedra y granizo sorprende a los habitantes de Punta del Agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/artistas-218x150.jpg" alt="" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;">Los artistas para la &#8220;Fiesta de la Ganadería&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/ante-una-multitud-cupa-entrego-un-nuevo-0-km/" rel="bookmark" title="Ante una multitud, Cupa entregó un nuevo 0 km"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/17498807_2250796415145362_7784798412997410320_n-218x150.jpg" alt="" title="Ante una multitud, Cupa entregó un nuevo 0 km"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/ante-una-multitud-cupa-entrego-un-nuevo-0-km/" rel="bookmark" title="Ante una multitud, Cupa entregó un nuevo 0 km">Ante una multitud, Cupa entregó un nuevo 0 km</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58dae654b7158" data-td_block_id="td_uid_2_58dae654b7158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58dae654b7158" data-td_block_id="td_uid_2_58dae654b7158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58dae654c05b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58dae654c05b3" ><script>var block_td_uid_3_58dae654c05b3 = new tdBlock();
block_td_uid_3_58dae654c05b3.id = "td_uid_3_58dae654c05b3";
block_td_uid_3_58dae654c05b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58dae654c05b3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58dae654c05b3.td_column_number = "3";
block_td_uid_3_58dae654c05b3.block_type = "td_block_mega_menu";
block_td_uid_3_58dae654c05b3.post_count = "5";
block_td_uid_3_58dae654c05b3.found_posts = "2627";
block_td_uid_3_58dae654c05b3.header_color = "";
block_td_uid_3_58dae654c05b3.ajax_pagination_infinite_stop = "";
block_td_uid_3_58dae654c05b3.max_num_pages = "526";
tdBlocksArray.push(block_td_uid_3_58dae654c05b3);
</script><div id=td_uid_3_58dae654c05b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/24/futbol-local-si-hay-policias-se-juega-el-1-y-2-de-abril/" rel="bookmark" title="Fútbol local: si hay policías se juega el 1 y 2 de abril"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2012/10/futbol-local.jpg" alt="" title="Fútbol local: si hay policías se juega el 1 y 2 de abril"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/24/futbol-local-si-hay-policias-se-juega-el-1-y-2-de-abril/" rel="bookmark" title="Fútbol local: si hay policías se juega el 1 y 2 de abril">Fútbol local: si hay policías se juega el 1 y 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/ciclismo-gabriel-ocampo-con-sus-6-anos-brillo-en-catamarca/" rel="bookmark" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/ocampo-218x150.jpg" alt="" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/ciclismo-gabriel-ocampo-con-sus-6-anos-brillo-en-catamarca/" rel="bookmark" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca">Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/no-arranca-el-futbol-el-fin-de-semana/" rel="bookmark" title="No arranca el fútbol el fin de semana"><img width="218" height="147" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2016/05/liga-robo-lugea.jpg" alt="" title="No arranca el fútbol el fin de semana"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/no-arranca-el-futbol-el-fin-de-semana/" rel="bookmark" title="No arranca el fútbol el fin de semana">No arranca el fútbol el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/20/gabriel-aliaga-gano-la-8va-fecha-del-ciclismo-local/" rel="bookmark" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/ALIAGA-218x150.jpg" alt="" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/20/gabriel-aliaga-gano-la-8va-fecha-del-ciclismo-local/" rel="bookmark" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local">Gabriel Aliaga ganó la 8va fecha del ciclismo local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/20/se-corrio-en-junin-la-primera-fecha-de-las-tradicionales/" rel="bookmark" title="Se corrió en Junín la primera fecha de las Tradicionales"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1895-218x150.jpg" alt="" title="Se corrió en Junín la primera fecha de las Tradicionales"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/20/se-corrio-en-junin-la-primera-fecha-de-las-tradicionales/" rel="bookmark" title="Se corrió en Junín la primera fecha de las Tradicionales">Se corrió en Junín la primera fecha de las Tradicionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58dae654c05b3" data-td_block_id="td_uid_3_58dae654c05b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58dae654c05b3" data-td_block_id="td_uid_3_58dae654c05b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58dae654c8104_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58dae654c8104" ><script>var block_td_uid_4_58dae654c8104 = new tdBlock();
block_td_uid_4_58dae654c8104.id = "td_uid_4_58dae654c8104";
block_td_uid_4_58dae654c8104.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58dae654c8104_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58dae654c8104.td_column_number = "3";
block_td_uid_4_58dae654c8104.block_type = "td_block_mega_menu";
block_td_uid_4_58dae654c8104.post_count = "5";
block_td_uid_4_58dae654c8104.found_posts = "1601";
block_td_uid_4_58dae654c8104.header_color = "";
block_td_uid_4_58dae654c8104.ajax_pagination_infinite_stop = "";
block_td_uid_4_58dae654c8104.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_4_58dae654c8104);
</script><div id=td_uid_4_58dae654c8104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/andres-vavrik-pide-por-las-armas-y-que-se-haga-justicia/" rel="bookmark" title="Andrés Vavrik pide por las armas y que se haga Justicia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/vavrik-218x150.jpg" alt="" title="Andrés Vavrik pide por las armas y que se haga Justicia"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/andres-vavrik-pide-por-las-armas-y-que-se-haga-justicia/" rel="bookmark" title="Andrés Vavrik pide por las armas y que se haga Justicia">Andrés Vavrik pide por las armas y que se haga Justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/" rel="bookmark" title="Vuelco de un camión cargado con ladrillos en Bowen"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/camion-volcado-2-218x150.jpg" alt="" title="Vuelco de un camión cargado con ladrillos en Bowen"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/" rel="bookmark" title="Vuelco de un camión cargado con ladrillos en Bowen">Vuelco de un camión cargado con ladrillos en Bowen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/okok-218x150.jpg" alt="" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/23/fue-chocado-un-movil-policial/" rel="bookmark" title="Una camioneta impactó contra un móvil policial"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1928-218x150.jpg" alt="" title="Una camioneta impactó contra un móvil policial"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/23/fue-chocado-un-movil-policial/" rel="bookmark" title="Una camioneta impactó contra un móvil policial">Una camioneta impactó contra un móvil policial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/insolito-tripe-accidente-tras-un-vuelco-en-el-canal-matriz/" rel="bookmark" title="Insólito triple accidente tras un vuelco en el Canal Matriz"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/curvamatirz1-218x150.jpg" alt="" title="Insólito triple accidente tras un vuelco en el Canal Matriz"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/insolito-tripe-accidente-tras-un-vuelco-en-el-canal-matriz/" rel="bookmark" title="Insólito triple accidente tras un vuelco en el Canal Matriz">Insólito triple accidente tras un vuelco en el Canal Matriz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58dae654c8104" data-td_block_id="td_uid_4_58dae654c8104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58dae654c8104" data-td_block_id="td_uid_4_58dae654c8104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://unoalvear.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 62856
       ,lang        : "es"
       ,slot        : '.post .td-post-content > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay: 0}}
       ,css         : "margin: 0px 0px 26px;"
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>



    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://unoalvear.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" itemprop="url" href="http://unoalvear.com/categoria/sociedad/"><span itemprop="title">Sociedad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"><meta itemprop="url" content = "http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/">Este miércoles arranca la 18va. Vuelta Ciclista de Alvear</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27891" class="post-27891 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://unoalvear.com/categoria/sociedad/">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Este miércoles arranca la 18va. Vuelta Ciclista de Alvear</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T10:41:31+00:00" >28 Marzo, 2017</time></span>                    <div class="td-post-comments"><a href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear&url=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F&via=unoalvear"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/&amp;media=http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg&description=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear%20-%20http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg" data-caption=""><img width="591" height="252" class="entry-thumb td-modal-image" src="http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg" alt="" title="prologo1"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Con la presencia de cerca de 100 pedalistas se intentará emular la gran Vuelta del año pasado donde varios pedalistas lucharon hasta el banderazo a cuadros final para cantar victoria.</p>
<p>Con el Prólogo que auspicia &#8220;Empresa Zuchelli&#8221;, desde Libertador Norte y Roque Sáenz Peña, arrancará este miércoles la actividad a partir de las 21.30.</p>
<p>Se utlizará el circuito comprendido, por Lib Norte, entre calles Piérola y Alpatacal. En cada una de las cuatro series clasificadoras los cinco primeros clasificarán a la gran final que determinará quien usará la malla lìder al día siguiente y ordenará a los auxilios en la caravana multicolor.</p>
<p>El resto de las etapas irá desde las 15 horas, del jueves al domingo, pasando por todos los distritos para concluir en la ciudad. Las etapas tendrán una extensión entre 120 y 130 kilómetros y la prueba es organizada y fiscalizada por la Asociación Alvearense de Ciclismo.</p>
<p>&#8220;Nos han confirmado su participación equipos muy fuertes, de primera línea, con muchos de categoría sub 23 y creemos que será una vuelta muy competitiva&#8221; graficó en el aire de Radio 1 Alvear Miguel López, presidente de AAC.</p>
<p>El mal tiempo se irá con el arranque del prólogo y luego se esperan días de intenso sol y temperaturas ya otoñales, dejando de lado los 30/32 grados de domingo y lunes último.</p>
<p>Toda la Vuelta será transmitida por Radio 1, en 96.9 Mhz, y tomarán la emisión las emisoras integrantes de la gran cadena de radios en la zona para mas de 80.000 oyentes.</p>
<p>Igualmente, desde nuestro portal de noticias aquellos familiares y amigos lo podrán acceder desde el link http://unoalvear.com/radio-1-alvear-online.html</p>
<div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge zigzag_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_2_fields">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Recibí las noticias en tu email.</h2><p>Dejanos tu email y te enviaremos las noticias más importantes a tu email para que no te pierdas nada.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Nombre" maxlength="50">
							</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="4ead42b18c" data-page_id="27891" data-account="guillekozub" data-disable_dbl_optin="disable" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">SUSCRIBIRME</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Listo, ya guardamos tu email, gracias por ser parte de la comunidad de Radio Uno Alvear.</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3667630786464459" data-ad-slot="7940873323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear&url=http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F&via=unoalvear"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/&amp;media=http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg&description=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Este+mi%C3%A9rcoles+arranca+la+18va.+Vuelta+Ciclista+de+Alvear%20-%20http%3A%2F%2Funoalvear.com%2F2017%2F03%2F28%2Feste-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" data-text="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/">Vuelco de un camión cargado con ladrillos en Bowen</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://unoalvear.com/author/francisco/">Francisco Velasco</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francisco Velasco"></span><meta itemprop="datePublished" content="2017-03-28T10:41:31+00:00"><meta itemprop="dateModified" content="2017-03-28T11:51:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unoalvear.com/wp-content/uploads/2016/08/logo-header-1.png"></span><meta itemprop="name" content="Radio 1 Alvear"></span><meta itemprop="headline " content="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://unoalvear.com/wp-content/uploads/2017/03/prologo1.jpg"><meta itemprop="width" content="591"><meta itemprop="height" content="252"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_58dae654de41f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58dae654de41f" ><script>var block_td_uid_7_58dae654de41f = new tdBlock();
block_td_uid_7_58dae654de41f.id = "td_uid_7_58dae654de41f";
block_td_uid_7_58dae654de41f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58dae654de41f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27891,"live_filter_cur_post_author":"2"}';
block_td_uid_7_58dae654de41f.td_column_number = "3";
block_td_uid_7_58dae654de41f.block_type = "td_block_related_posts";
block_td_uid_7_58dae654de41f.post_count = "3";
block_td_uid_7_58dae654de41f.found_posts = "5687";
block_td_uid_7_58dae654de41f.header_color = "";
block_td_uid_7_58dae654de41f.ajax_pagination_infinite_stop = "";
block_td_uid_7_58dae654de41f.max_num_pages = "1896";
tdBlocksArray.push(block_td_uid_7_58dae654de41f);
</script><h4 class="td-related-title"><a id="td_uid_8_58dae654df84d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_58dae654de41f" href="#">Artículo relacionados</a><a id="td_uid_9_58dae654df8dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_58dae654de41f" href="#">Más del autor</a></h4><div id=td_uid_7_58dae654de41f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/okok-218x150.jpg" alt="" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2016/10/granizo2-218x150.jpg" alt="" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua">Piedra y granizo sorprende a los habitantes de Punta del Agua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/artistas-218x150.jpg" alt="" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;">Los artistas para la &#8220;Fiesta de la Ganadería&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58dae654de41f" data-td_block_id="td_uid_7_58dae654de41f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58dae654de41f" data-td_block_id="td_uid_7_58dae654de41f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://unoalvear.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42ea9d8751" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><a href="http://koiron.com"><img src="http://unoalvear.com/wp-content/banners/banner-koiron.gif" width="100%" /></a></div><aside class="widget widget_text">			<div class="textwidget"><iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Funoalvear&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%" ></iframe> <iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-2-alvear%2F269769016380601&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%"></iframe> <iframe style="border: none; overflow: hidden; height: 62px;" src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRadio3Alvear&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=292934614124014" frameborder="0" scrolling="no" width="100%" ></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.dipaolomaderas.com.ar/">
<img src="http://unoalvear.com/wp-content/uploads/2016/08/depaolomad.jpg" width="100%" >
</a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://unoalvear.com/wp-content/uploads/2016/08/14009961_10209818720858340_1684181194_n.jpg" width="100%" /></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://unoalvear.com/"><img class="td-retina-data" src="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" data-retina="http://unoalvear.com/wp-content/uploads/2016/08/logo-mobile-hd.png" alt="Radio Uno Alvear" title="La radio líder de General Alvear"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>96.9 Radio 1 Alvear <br/>
Chapeaurouge 1.910, General Alvear, Mendoza, Argentina<br/>
Teléfonos (+54) 2625 423856/425325 | 2625 401746<div class="footer-email-wrap">Contáctanos: <a href="mailto:radio1alvear@gmail.com">radio1alvear@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/unoalvear/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/unoalvear" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-18224"><a href="http://unoalvear.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18225"><a href="http://unoalvear.com/categoria/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58dae654ee763_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58dae654ee763" ><script>var block_td_uid_12_58dae654ee763 = new tdBlock();
block_td_uid_12_58dae654ee763.id = "td_uid_12_58dae654ee763";
block_td_uid_12_58dae654ee763.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58dae654ee763_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58dae654ee763.td_column_number = "3";
block_td_uid_12_58dae654ee763.block_type = "td_block_mega_menu";
block_td_uid_12_58dae654ee763.post_count = "5";
block_td_uid_12_58dae654ee763.found_posts = "5688";
block_td_uid_12_58dae654ee763.header_color = "";
block_td_uid_12_58dae654ee763.ajax_pagination_infinite_stop = "";
block_td_uid_12_58dae654ee763.max_num_pages = "1138";
tdBlocksArray.push(block_td_uid_12_58dae654ee763);
</script><div id=td_uid_12_58dae654ee763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" rel="bookmark" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/prologo1-218x150.jpg" alt="" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear/" rel="bookmark" title="Este miércoles arranca la 18va. Vuelta Ciclista de Alvear">Este miércoles arranca la 18va. Vuelta Ciclista de Alvear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/okok-218x150.jpg" alt="" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2016/10/granizo2-218x150.jpg" alt="" title="Piedra y granizo sorprende a los habitantes de Punta del Agua"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/piedra-y-granizo-sorprende-a-los-habitantes-de-punta-del-agua/" rel="bookmark" title="Piedra y granizo sorprende a los habitantes de Punta del Agua">Piedra y granizo sorprende a los habitantes de Punta del Agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/artistas-218x150.jpg" alt="" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/los-artistas-para-la-fiesta-de-la-ganaderia/" rel="bookmark" title="Los artistas para la &#8220;Fiesta de la Ganadería&#8221;">Los artistas para la &#8220;Fiesta de la Ganadería&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/ante-una-multitud-cupa-entrego-un-nuevo-0-km/" rel="bookmark" title="Ante una multitud, Cupa entregó un nuevo 0 km"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/17498807_2250796415145362_7784798412997410320_n-218x150.jpg" alt="" title="Ante una multitud, Cupa entregó un nuevo 0 km"/></a></div>                <a href="http://unoalvear.com/categoria/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/ante-una-multitud-cupa-entrego-un-nuevo-0-km/" rel="bookmark" title="Ante una multitud, Cupa entregó un nuevo 0 km">Ante una multitud, Cupa entregó un nuevo 0 km</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58dae654ee763" data-td_block_id="td_uid_12_58dae654ee763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58dae654ee763" data-td_block_id="td_uid_12_58dae654ee763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18222"><a href="http://unoalvear.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58dae654f41ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58dae654f41ab" ><script>var block_td_uid_13_58dae654f41ab = new tdBlock();
block_td_uid_13_58dae654f41ab.id = "td_uid_13_58dae654f41ab";
block_td_uid_13_58dae654f41ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58dae654f41ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58dae654f41ab.td_column_number = "3";
block_td_uid_13_58dae654f41ab.block_type = "td_block_mega_menu";
block_td_uid_13_58dae654f41ab.post_count = "5";
block_td_uid_13_58dae654f41ab.found_posts = "2627";
block_td_uid_13_58dae654f41ab.header_color = "";
block_td_uid_13_58dae654f41ab.ajax_pagination_infinite_stop = "";
block_td_uid_13_58dae654f41ab.max_num_pages = "526";
tdBlocksArray.push(block_td_uid_13_58dae654f41ab);
</script><div id=td_uid_13_58dae654f41ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/24/futbol-local-si-hay-policias-se-juega-el-1-y-2-de-abril/" rel="bookmark" title="Fútbol local: si hay policías se juega el 1 y 2 de abril"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2012/10/futbol-local.jpg" alt="" title="Fútbol local: si hay policías se juega el 1 y 2 de abril"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/24/futbol-local-si-hay-policias-se-juega-el-1-y-2-de-abril/" rel="bookmark" title="Fútbol local: si hay policías se juega el 1 y 2 de abril">Fútbol local: si hay policías se juega el 1 y 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/ciclismo-gabriel-ocampo-con-sus-6-anos-brillo-en-catamarca/" rel="bookmark" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/ocampo-218x150.jpg" alt="" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/ciclismo-gabriel-ocampo-con-sus-6-anos-brillo-en-catamarca/" rel="bookmark" title="Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca">Ciclismo Gabriel Ocampo con sus 6 años brilló en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/no-arranca-el-futbol-el-fin-de-semana/" rel="bookmark" title="No arranca el fútbol el fin de semana"><img width="218" height="147" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2016/05/liga-robo-lugea.jpg" alt="" title="No arranca el fútbol el fin de semana"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/no-arranca-el-futbol-el-fin-de-semana/" rel="bookmark" title="No arranca el fútbol el fin de semana">No arranca el fútbol el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/20/gabriel-aliaga-gano-la-8va-fecha-del-ciclismo-local/" rel="bookmark" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/ALIAGA-218x150.jpg" alt="" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/20/gabriel-aliaga-gano-la-8va-fecha-del-ciclismo-local/" rel="bookmark" title="Gabriel Aliaga ganó la 8va fecha del ciclismo local">Gabriel Aliaga ganó la 8va fecha del ciclismo local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/20/se-corrio-en-junin-la-primera-fecha-de-las-tradicionales/" rel="bookmark" title="Se corrió en Junín la primera fecha de las Tradicionales"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1895-218x150.jpg" alt="" title="Se corrió en Junín la primera fecha de las Tradicionales"/></a></div>                <a href="http://unoalvear.com/categoria/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/20/se-corrio-en-junin-la-primera-fecha-de-las-tradicionales/" rel="bookmark" title="Se corrió en Junín la primera fecha de las Tradicionales">Se corrió en Junín la primera fecha de las Tradicionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58dae654f41ab" data-td_block_id="td_uid_13_58dae654f41ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58dae654f41ab" data-td_block_id="td_uid_13_58dae654f41ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18223"><a href="http://unoalvear.com/categoria/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_58dae65505c40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58dae65505c40" ><script>var block_td_uid_14_58dae65505c40 = new tdBlock();
block_td_uid_14_58dae65505c40.id = "td_uid_14_58dae65505c40";
block_td_uid_14_58dae65505c40.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58dae65505c40_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58dae65505c40.td_column_number = "3";
block_td_uid_14_58dae65505c40.block_type = "td_block_mega_menu";
block_td_uid_14_58dae65505c40.post_count = "5";
block_td_uid_14_58dae65505c40.found_posts = "1601";
block_td_uid_14_58dae65505c40.header_color = "";
block_td_uid_14_58dae65505c40.ajax_pagination_infinite_stop = "";
block_td_uid_14_58dae65505c40.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_14_58dae65505c40);
</script><div id=td_uid_14_58dae65505c40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/andres-vavrik-pide-por-las-armas-y-que-se-haga-justicia/" rel="bookmark" title="Andrés Vavrik pide por las armas y que se haga Justicia"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/vavrik-218x150.jpg" alt="" title="Andrés Vavrik pide por las armas y que se haga Justicia"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/andres-vavrik-pide-por-las-armas-y-que-se-haga-justicia/" rel="bookmark" title="Andrés Vavrik pide por las armas y que se haga Justicia">Andrés Vavrik pide por las armas y que se haga Justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/" rel="bookmark" title="Vuelco de un camión cargado con ladrillos en Bowen"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/camion-volcado-2-218x150.jpg" alt="" title="Vuelco de un camión cargado con ladrillos en Bowen"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/28/vuelco-de-un-camion-cargado-con-ladrillos-en-bowen/" rel="bookmark" title="Vuelco de un camión cargado con ladrillos en Bowen">Vuelco de un camión cargado con ladrillos en Bowen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/okok-218x150.jpg" alt="" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/27/mujer-escrachada-en-facebook-por-ladrona-se-defendio-por-radio-1/" rel="bookmark" title="Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1">Mujer &#8220;escrachada&#8221; en facebook por entregadora se defendió en Radio 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/23/fue-chocado-un-movil-policial/" rel="bookmark" title="Una camioneta impactó contra un móvil policial"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/DSCN1928-218x150.jpg" alt="" title="Una camioneta impactó contra un móvil policial"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/23/fue-chocado-un-movil-policial/" rel="bookmark" title="Una camioneta impactó contra un móvil policial">Una camioneta impactó contra un móvil policial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://unoalvear.com/2017/03/22/insolito-tripe-accidente-tras-un-vuelco-en-el-canal-matriz/" rel="bookmark" title="Insólito triple accidente tras un vuelco en el Canal Matriz"><img width="218" height="150" class="entry-thumb" src="http://unoalvear.com/wp-content/uploads/2017/03/curvamatirz1-218x150.jpg" alt="" title="Insólito triple accidente tras un vuelco en el Canal Matriz"/></a></div>                <a href="http://unoalvear.com/categoria/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://unoalvear.com/2017/03/22/insolito-tripe-accidente-tras-un-vuelco-en-el-canal-matriz/" rel="bookmark" title="Insólito triple accidente tras un vuelco en el Canal Matriz">Insólito triple accidente tras un vuelco en el Canal Matriz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58dae65505c40" data-td_block_id="td_uid_14_58dae65505c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58dae65505c40" data-td_block_id="td_uid_14_58dae65505c40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21399"><a href="http://unoalvear.com/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21403"><a href="http://unoalvear.com/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21404"><a href="http://www.tujugada.com.ar/quiniela_mendoza.asp">Quiniela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22121"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php">Radar</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <a href="http://koiron.com"> <img src="http://unoalvear.com/wp-content/uploads/2016/08/koiron-footer.png";/></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58dae6550e289
    -->

    <script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://unoalvear.com/wp-content/plugins/bloom/css/style.css?ver=1.1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://unoalvear.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/unoalvear.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/unoalvear.com\/2017\/03\/28\/este-miercoles-arranca-la-18va-vuelta-ciclista-de-alvear\/","stats_nonce":"03753d8ac8","subscribe_nonce":"47cd83a504","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/custom.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://unoalvear.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://unoalvear.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://unoalvear.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-11281309-1', 'auto');
 ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '292934614124014',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
   window.smartlook||(function(d) {
   var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
   var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
   c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
   })(document);
   smartlook('init', 'd4e7b535ff055793962e0288bb03157bdcd25ec4');
</script>

</body>
</html>